打开QTP9.2 以后IE7.0 用不了

上一篇 / 下一篇  2010-11-15 13:24:41 / 个人分类:QTP9.2

打开QTP9.2
以后IE7.0 用不了
系统是XP

报这样的信息

 

在网上找了很多方法

各种改。。

试过了关掉杀毒软件,不好使

后来把360木马的那个关了

好使了


TAG:

 

评分:0

我来说两句

我的栏目

日历

« 2021-12-31  
   1234
567891011
12131415161718
19202122232425
262728293031 

数据统计

  • 访问量: 4578
  • 日志数: 11
  • 建立时间: 2010-11-15
  • 更新时间: 2010-12-30

RSS订阅

Open Toolbar