JSF项目在JBOSS中无法正常运行

上一篇 / 下一篇  2006-12-06 16:33:19 / 个人分类:项目部署

会提示:有些jsf标签无法识别

 

Joss4.0.3中自带了JSF

如果JSF项目中使用的JSF包的版本比Joss中自带的JSF包的版本更低,则无法正常运行项目


TAG: 项目部署

 

评分:0

我来说两句

显示全部

:loveliness: :handshake :victory: :funk: :time: :kiss: :call: :hug: :lol :'( :Q :L ;P :$ :P :o :@ :D :( :)

Open Toolbar